Endpoint Security's Anti-Exploit protection is blocking Visual Basic 6